fbpx
Лого ddecad.ru

Поддержка новых версий AutoCAD

Для версии программы 6.3 добавлена поддержка AutoCAD 2009, 2010, 2011, 2012. Теперь программа работает с AutoCAD 2004 – 2012.
Версию AutoCAD необходимо указывать при заказе программы. Существует следующее разделение:

  • AutoCAD 2004 – 2006;
  • AutoCAD 2007 – 2009;
  • AutoCAD 2010 – 2012.

Полностью корректную работу одновременно для разных версий AutoCAD реализовать невозможно.


Подпишитесь и получайте уведомления о новых статьях на e-mail
email

Опубликовано в рубрике: Новости

Добавить комментарий

Ваш e-mail не будет опубликован. Обязательные поля помечены *

*

Telegram-канал сайта ddecad.ru

КАНАЛ В TELEGRAM

Подписаться на Telegram

Шаблоны документов и примеры расчетов
Проектирование электротехнических разделов
Анализ проектной документации
DDECAD. Программа для проектирования электрических щитов